·
This incident is resolved
Resolved
Monitoring
We've identified the source of the problem and applied mitigations, we observe decrease in ingest errors.
Investigating
We are investigating increased ingest error rate